Kupplungs oder Kupplungsproblem?

Ihr habt ein Problem oder eine technische Frage? Bitte stellt Anleitungen aber in die FAQ!
Benutzeravatar
Gustl
Benutzer
Beiträge: 610
Registriert: Mi 19. Nov 2003, 14:56
Wohnort: Weinstadt
Kontaktdaten:

Kupplungs oder Kupplungsproblem?

Beitrag von Gustl »

Hallo Leute,

wollte meinen Einser heute zum ersten Mal eigenständig aus der Garage fahren.

Motor an und Kupplung getreten - plötzlich krazend-scheppernde Geräusche. Als ich das das erste mal gehört habe, dachte ich, dass es das Ausrücklager sein wird. Ergo hab ich das gleich mal gewechselt. Also kann es das nicht sein. :censored:

Jedenfalls wollte ich ja mal aus der Garage fahren, damit ich das Auto zumindest mal seinem 16jährigen Dreck abspülen kann. Außerdem musste ich noch die Türdichtungen, die Einstiegsleisten montieren und das Amaturenbrett verschrauben.

Kupplung treten - Geräusche - und den Rückwärtsgang eingelegt. Die Rückfahrleuchten leuchten und ich lass die Kupplung kommen. Ausgekuppelt kann ich Gas geben, wie ich will, kein Kraftschluss aber leise (bis auf den Motor). Wenn ich mit der Kupplung spiele, also ganz durchtrete und dann leicht kommen lasse, dann gibt es einen Punkt, an dem leicht Kraftschluss vorhanden ist und der Wagen rollte.

Das kann es doch nicht sein, oder? :gruebel:

Was hab ich gemacht? :lupe:
Das 16V-Getriebe ist von einem Kumpel, der einen 16V in seinem 86c verbaut hatte und nach dem Motorwechsel das Getriebe übrig war. Das Getriebe soll gut gewesen sein, ergo nicht kaputt (wenn ich ihm Glauben schenken kann)
Ich habe an den Motor eine neue Kupplung und eine erleichterte Schwungscheibe verbaut. Getriebe angeflanscht und nach dem Einbau mit Öl befüllt. Heute noch das Ausrücklager erneuert.

Differenzial denke ich nicht, denn dann würde es ja nicht auf die Kupplungsposition reagieren, oder?
Kupplung gelöst: keine Geräusche vom Getriebe aber kein Kraftschluss
Kupplung getreten: Geräusche
Kupplung getreten und leicht wieder gelöst: ein Druckpunkt ist merkbar. Fahrzeug bewegt sich, aber eher schleifend.


Wer kann mir weiterhelfen, was das Problem sein könnte? :help:

Danke :bier:
mit freundlicher :auto:
jetzt wieder aus WN

Gustl :wink:


80er GT mit 16V KR zeitgenössisch mit H :drive:
Benutzeravatar
Reno84
Benutzer
Beiträge: 496
Registriert: Do 1. Feb 2007, 10:00
Wohnort: Ludwigsburg

AW: Kupplungs oder Kupplungsproblem?

Beitrag von Reno84 »

Mechanischer oder selbstnachstellender Kupplungszug verbaut?
gruß reno
Benutzeravatar
Stephan
Beiträge: 11894
Registriert: Fr 1. Okt 1999, 20:17
Wohnort: Braunschweig

AW: Kupplungs oder Kupplungsproblem?

Beitrag von Stephan »

Kupplungsscheibe verkehrt herum eingebaut...
MfG,
Stephan


Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht vom Auge zum Ohr verlaufen...
(Walter Röhrl)
Benutzeravatar
Gustl
Benutzer
Beiträge: 610
Registriert: Mi 19. Nov 2003, 14:56
Wohnort: Weinstadt
Kontaktdaten:

AW: Kupplungs oder Kupplungsproblem?

Beitrag von Gustl »

einfacher Kupplungszug, den ich noch vom Einser übrig hatte. Hat so schön unter dem Ansaugrohr durchgepasst.
mit freundlicher :auto:
jetzt wieder aus WN

Gustl :wink:


80er GT mit 16V KR zeitgenössisch mit H :drive:
Benutzeravatar
Gustl
Benutzer
Beiträge: 610
Registriert: Mi 19. Nov 2003, 14:56
Wohnort: Weinstadt
Kontaktdaten:

AW: Kupplungs oder Kupplungsproblem?

Beitrag von Gustl »

Stephan hat geschrieben:Kupplungsscheibe verkehrt herum eingebaut...
Hm, ich dachte eigentlich nicht. Deine Frage verunsichert mich allerdings leicht.
mit freundlicher :auto:
jetzt wieder aus WN

Gustl :wink:


80er GT mit 16V KR zeitgenössisch mit H :drive:
Benutzeravatar
Stephan
Beiträge: 11894
Registriert: Fr 1. Okt 1999, 20:17
Wohnort: Braunschweig

AW: Kupplungs oder Kupplungsproblem?

Beitrag von Stephan »

Wie herum hast Du sie eingebaut?
MfG,
Stephan


Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht vom Auge zum Ohr verlaufen...
(Walter Röhrl)
Benutzeravatar
Gustl
Benutzer
Beiträge: 610
Registriert: Mi 19. Nov 2003, 14:56
Wohnort: Weinstadt
Kontaktdaten:

AW: Kupplungs oder Kupplungsproblem?

Beitrag von Gustl »

Stephan hat geschrieben:Wie herum hast Du sie eingebaut?
Hm, so dass die "Beule" zur Getriebeeingangswelle schaut:

Bild
mit freundlicher :auto:
jetzt wieder aus WN

Gustl :wink:


80er GT mit 16V KR zeitgenössisch mit H :drive:
Benutzeravatar
cekey
Erfahrener Nutzer
Beiträge: 3156
Registriert: Fr 5. Apr 2002, 12:07

AW: Kupplungs oder Kupplungsproblem?

Beitrag von cekey »

Hi
Das die Kupplungsscheibe zur Getriebewelle passt wurde geprüft? Das 16v hat eine größere Welle.

Da wirst wohl um einen Abbau nicht drumrumkommen.
mfg cekey

Scirocco ABF, Klima, 6-Gang Erweiterung, Wavetrac-Sperre, Tempomat, ABS
RIP: Jh Bj91
Benutzeravatar
86erTropic
Benutzer
Beiträge: 149
Registriert: Mo 27. Jul 2009, 18:45
Wohnort: Annweiler

AW: Kupplungs oder Kupplungsproblem?

Beitrag von 86erTropic »

Gibt es aber eine größere Getriebewelle als die vom 16v?
16v Kupplungsscheibe und kleines Getriebe geht nicht, da dreht dann tatsächlich die Welle
in der Scheibe durch. Ist es wirklich ein 16v Getriebe?
Benutzeravatar
Gustl
Benutzer
Beiträge: 610
Registriert: Mi 19. Nov 2003, 14:56
Wohnort: Weinstadt
Kontaktdaten:

AW: Kupplungs oder Kupplungsproblem?

Beitrag von Gustl »

@ 86erTropic: Ein kleineres Getriebe hätte die 90er Aufnahmen für die Gelenkwellen, von daher würde ich da jetzt meinem Spezl schon erst mal glauben.

@ cekey: hm ich bin mir nicht mehr Sicher, aber ich bin der Meinung, ich hätte die Kupplungsscheibe probehalber auf die Getriebeeingangswelle geschoben.
Aber ich denke auch, dass das Getriebe raus muss.

By the way: ich hab mein 4- auf 4-Gang-Schaltgestänge umgebaut und denke auch, dass ich es richtig eingestellt habe. Auch spüre ich, wie beim Schalten die Gangräder zueinander einrasten und der Rücklichtschalter funktiert auch. Könnte hier vielleicht etwas verstellt sein, das solche Symptome hervorruft?
mit freundlicher :auto:
jetzt wieder aus WN

Gustl :wink:


80er GT mit 16V KR zeitgenössisch mit H :drive:
Antworten