Scirocoo 2009 -160 PS leistungsloch

Alles zum neuen Scirocco.
Marcel97
Neuer Benutzer
Beiträge: 4
Registriert: Mi 15. Jan 2020, 13:39

Scirocoo 2009 -160 PS leistungsloch

Beitrag von Marcel97 »

Hallo,

Ich habe einen scirocco 1,4- 160 PS.
Beim beschleunigen ab 160/165 fällt er in ein Leistungsloch und es geht die Motorkontrollleuchte an.
Habe ihn schon paar mal auslesen lassen & wir fanden am Anfang einen Stecker am Turbo der locker war nun waren wir gestern wieder auf der Autobahn und beschleunigten dann gab es ab 160 wieder das Leistungsloch sowie die Motorkontrollleuchte..

Habt ihr auch schon einmal so ein Problem gehabt?
Benutzeravatar
COB
Erfahrener Nutzer
Beiträge: 6672
Registriert: Fr 3. Jul 2009, 12:29
Wohnort: CHE/ERL

AW: Scirocoo 2009 -160 PS leistungsloch

Beitrag von COB »

Ab 165 sagt mal gar nichts... da 160 schon nen stück weg von der vmax ist, kann man das ja auf verschiedene weise... also beschleunigt, wie ? in welchem gang, mit welcher drehzal, viel oder wenig last... usw...
Die VW-Horde: Scirocco GT (93-99) - Passat C (95-01) - Scirocco GTX (99-heute)
Die BMW-Horde: 525iT (01-07) - 540iT (07-heute) - 540iA (09-heute) - 528iT (10-heute) - 520dT (18-heute)

Haftungsausschluss: Alle gemachten Aussagen stellen lediglich die Sichtweise des Autors anhand der vorliegenden Informationen dar. Der Autor übernimmt keinerlei Haftung für die Befolgung gemachter Ratschläge und Hinweise. Jeder Halter ist für die Sicherheit seines Fahrzeuges vollumfänglich selbst verantwortlich und handelt somit immer eigenverantwortlich.
Marcel97
Neuer Benutzer
Beiträge: 4
Registriert: Mi 15. Jan 2020, 13:39

AW: Scirocoo 2009 -160 PS leistungsloch

Beitrag von Marcel97 »

Hallo,

6ter Gang & bei ca 3500 1/min & wenig Last.
Beim normalen beschleunigen.
Benutzeravatar
olli79
Benutzer
Beiträge: 351
Registriert: Mi 18. Nov 2015, 07:28
Wohnort: 67365 Schwegenheim

AW: Scirocoo 2009 -160 PS leistungsloch

Beitrag von olli79 »

Im 5. Gang (oder irgendein anderer) bei gleicher Drehzahl und Last keine Probleme?
Was sagt der Fehlerspeicher? Wenn die Kontrollleuchte angeht, wird ja auch ein Fehler abgelegt...
...nur Halbtote werden zwangsbeatmet, es lebe der Doppelvergaser!
Marcel97
Neuer Benutzer
Beiträge: 4
Registriert: Mi 15. Jan 2020, 13:39

AW: Scirocoo 2009 -160 PS leistungsloch

Beitrag von Marcel97 »

Welcher Gang ist egal, habe vorhin mal mehrer Male auf 3500 1/min gefahren in verschiedenen Gängen es ist dort auch vorhanden.

Der Fehler ist vom Turbolader aber dieser wurde bereits erneuert von dem Vorbesitzer und ist vielleicht 1 1/2Jahre her.
Benutzeravatar
olli79
Benutzer
Beiträge: 351
Registriert: Mi 18. Nov 2015, 07:28
Wohnort: 67365 Schwegenheim

AW: Scirocoo 2009 -160 PS leistungsloch

Beitrag von olli79 »

[/QUOTE]Der Fehler ist vom Turbolader aber dieser wurde bereits erneuert von dem Vorbesitzer und ist vielleicht 1 1/2Jahre her.[/QUOTE]
Geht's etwas genauer? Ladedruckregelgrenze unterschritten? Was steht da genau drin? Was wurde genau getauscht? Nur der Lader, oder auch die Druckregelung?
...nur Halbtote werden zwangsbeatmet, es lebe der Doppelvergaser!
Benutzeravatar
olli79
Benutzer
Beiträge: 351
Registriert: Mi 18. Nov 2015, 07:28
Wohnort: 67365 Schwegenheim

AW: Scirocoo 2009 -160 PS leistungsloch

Beitrag von olli79 »

...nur Halbtote werden zwangsbeatmet, es lebe der Doppelvergaser!
Marcel97
Neuer Benutzer
Beiträge: 4
Registriert: Mi 15. Jan 2020, 13:39

AW: Scirocoo 2009 -160 PS leistungsloch

Beitrag von Marcel97 »

Habe da nun nicht all zu viel Ahnung ich habe da nur Fehler Turbolader/Kompressor gelesen.
Laut Rechnung entnehme ich nur den Lader & Krümmer.

Was ich dazu noch sagen kann ist das es erst 5/6 Wochen nach Kauf aufgetaucht ist, konnte ihm am Anfang im warmen Zustand bis 245 fahren ohne jegliche Probleme.
Benutzeravatar
olli79
Benutzer
Beiträge: 351
Registriert: Mi 18. Nov 2015, 07:28
Wohnort: 67365 Schwegenheim

AW: Scirocoo 2009 -160 PS leistungsloch

Beitrag von olli79 »

Könnte mir vorstellen, dass das Wastegate klemmt, oder der Ladedrucksteller...
...nur Halbtote werden zwangsbeatmet, es lebe der Doppelvergaser!
Benutzeravatar
COB
Erfahrener Nutzer
Beiträge: 6672
Registriert: Fr 3. Jul 2009, 12:29
Wohnort: CHE/ERL

AW: Scirocoo 2009 -160 PS leistungsloch

Beitrag von COB »

Marcel97 hat geschrieben:Habe da nun nicht all zu viel Ahnung.
Nichts für ungut, aber das macht die Sache nicht wirklich leichter... um die Sache besser einzugrenzen, musst du die Nachfragen derer, die dir helfen wollen, dann schon sinnig beantworten... Kannst du das nicht, dann wäre min Tipp: Ab nach VW und machen lassen...
Die VW-Horde: Scirocco GT (93-99) - Passat C (95-01) - Scirocco GTX (99-heute)
Die BMW-Horde: 525iT (01-07) - 540iT (07-heute) - 540iA (09-heute) - 528iT (10-heute) - 520dT (18-heute)

Haftungsausschluss: Alle gemachten Aussagen stellen lediglich die Sichtweise des Autors anhand der vorliegenden Informationen dar. Der Autor übernimmt keinerlei Haftung für die Befolgung gemachter Ratschläge und Hinweise. Jeder Halter ist für die Sicherheit seines Fahrzeuges vollumfänglich selbst verantwortlich und handelt somit immer eigenverantwortlich.
Antworten