Hallo Leute,

wollte meinen Einser heute zum ersten Mal eigenständig aus der Garage fahren.

Motor an und Kupplung getreten - plötzlich krazend-scheppernde Geräusche. Als ich das das erste mal gehört habe, dachte ich, dass es das Ausrücklager sein wird. Ergo hab ich das gleich mal gewechselt. Also kann es das nicht sein.

Jedenfalls wollte ich ja mal aus der Garage fahren, damit ich das Auto zumindest mal seinem 16jährigen Dreck abspülen kann. Außerdem musste ich noch die Türdichtungen, die Einstiegsleisten montieren und das Amaturenbrett verschrauben.

Kupplung treten - Geräusche - und den Rückwärtsgang eingelegt. Die Rückfahrleuchten leuchten und ich lass die Kupplung kommen. Ausgekuppelt kann ich Gas geben, wie ich will, kein Kraftschluss aber leise (bis auf den Motor). Wenn ich mit der Kupplung spiele, also ganz durchtrete und dann leicht kommen lasse, dann gibt es einen Punkt, an dem leicht Kraftschluss vorhanden ist und der Wagen rollte.

Das kann es doch nicht sein, oder?

Was hab ich gemacht?
Das 16V-Getriebe ist von einem Kumpel, der einen 16V in seinem 86c verbaut hatte und nach dem Motorwechsel das Getriebe übrig war. Das Getriebe soll gut gewesen sein, ergo nicht kaputt (wenn ich ihm Glauben schenken kann)
Ich habe an den Motor eine neue Kupplung und eine erleichterte Schwungscheibe verbaut. Getriebe angeflanscht und nach dem Einbau mit Öl befüllt. Heute noch das Ausrücklager erneuert.

Differenzial denke ich nicht, denn dann würde es ja nicht auf die Kupplungsposition reagieren, oder?
Kupplung gelöst: keine Geräusche vom Getriebe aber kein Kraftschluss
Kupplung getreten: Geräusche
Kupplung getreten und leicht wieder gelöst: ein Druckpunkt ist merkbar. Fahrzeug bewegt sich, aber eher schleifend.


Wer kann mir weiterhelfen, was das Problem sein könnte?

Danke