http://www.autoersatzteile.degünstige ersatzteile - pkwteile.de  https://www.autoteile-markt.de
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Thema: Hallo aus der Eifel mit einem Scheunenfund

  1. #1

    Standard Hallo aus der Eifel mit einem Scheunenfund

    Hallo, ich bin der Neue.
    Heiße Paul Josef, 29 Jahre alt und komme aus der Nähe von Koblenz in Rheinland-Pfalz.
    Ich habe einen ,,Scheunenfund'' gekauft, Baujahr 1990 Typ Scirocco 53b GT2 MKB JH.
    Der Wagen stand 15 Jahre, also die Hälfte seiner Lebenszeit und wurde davor 15 Jahre von einer älteren Dame gefahren.
    Die Batterie, Kraftstoffpumpe aussen, Kraftstoffpumpe im Tank, Tank, Kraftstofffilter, Luftfilter, Ölfilter, Motoröl kamen neu.(Bremsschläuche rundum,Bremsflüssigkeit,Bremse hinten komplett neu, Bremsen vorne instandgesetzt)
    Es sollen jetzt noch die Radläufe hinten und alle Riemen mit Kühlflüssigkeit und Getriebeöl neu kommen ,aber vorher muss er laufen, wer weiss was ich nachher reingesteckt habe und er läuft nicht.
    Vor dem Zusammenbauen wollte ich wissen ob die Pumpe im Tank funktionieren würde und steckte die Pumpe mit Schwimmer an den Stecker unter der Rückbank und schaltete die Zünduang ein.
    Es kam aber kein surren oder sonstwas.
    Mir kam schon die Idee das die Pumpe nur einschaltet je nachdem wie der Schwimmer steht und ein Kumpel veränderte von Hand den Schwimmerstand, aber nichts tat sich.
    Also mal alles an einer ausgebauten Betterie mit direkter Stromversorgung getestet, und es funktionierte.
    So habe ich auch die neue Pumpe die außen am Tank sitzt geprüft, weil ich jetzt weiß das alles funktioniert bin ich jetzt dran alles zusammenzusetzen damit ich das Auto von der Bühne bekomme.
    Die Sicherung und das Relais machen optisch einen guten Eindruck.
    Hat einer eine Idee was der Fehler sein kann das kein strom hinten an den Pumpen ankommt ?
    Und- wenn ich den Wagen mit Startpilot anfütter, geht die Drehzahl direkt auf Vollgas, sodass ich direkt den Zündschlüssel wieder auf aus stellen muss, kann sein das da was von der Einspritzung hängt ?

    Bin froh über Tipps, bleibt gesund und munter !

  2. #2
    Benutzer Forensupporter Avatar von christian_scirocco2
    Registriert seit
    28.11.2004
    Ort
    Münster
    Beiträge
    6.167

    Standard AW: Hallo aus der Eifel mit einem Scheunenfund

    Hallo,

    wahrscheinlich Kontaktprobleme, entweder Relais, Relaissockel oder Kabelverbindung.
    Was mir bei der langen Standzeit aber nochnviel mehr Magenschmerzen berieten wüede ist der Zustand des Mengenteilers und Warmlaufregler. Dürften wahrscheinlich hin sein.

    Gruß Christzian
    Scirocco 2 GT2 16V Umbau
    Projekt 2019/20: Komplettrestauration + Megasquirt 3 Umbau

    Derzeitiger Stand:
    Motor läuft, Abstimmung demnächst.
    Innen und Außen geht es gut voran.
    Wieder am Schrauben.

  3. #3
    Benutzer Avatar von COB
    Registriert seit
    03.07.2009
    Ort
    CHE/ERL
    Beiträge
    6.420

    Standard AW: Hallo aus der Eifel mit einem Scheunenfund

    Zitat Zitat von 1990GT2 Beitrag anzeigen
    Pumpe mit Schwimmer an den Stecker unter der Rückbank und schaltete die Zündung ein.
    Es kam aber kein surren oder sonst was.
    Würde sagen, völlig normal bei einem späten JH... das die Pumpen laufen, hast du ja festgestellt, also sind sie in Ordnung. Einbauen, Sprit drauf, anlassen.
    Die VW-Horde: Scirocco GT (93-99) - Passat C (95-01) - Scirocco GTX (99-heute)
    Die BMW-Horde: 525iT (01-07) - 540iT (07-heute) - 540iA (09-heute) - 528iT (10-heute) - 520dT (18-heute)

    Haftungsausschluss: Alle gemachten Aussagen stellen lediglich die Sichtweise des Autors anhand der vorliegenden Informationen dar. Der Autor übernimmt keinerlei Haftung für die Befolgung gemachter Ratschläge und Hinweise. Jeder Halter ist für die Sicherheit seines Fahrzeuges vollumfänglich selbst verantwortlich und handelt somit immer eigenverantwortlich.

  4. #4

    Standard AW: Hallo aus der Eifel mit einem Scheunenfund

    Zitat Zitat von christian_scirocco2 Beitrag anzeigen
    Hallo,

    wahrscheinlich Kontaktprobleme, entweder Relais, Relaissockel oder Kabelverbindung.
    Was mir bei der langen Standzeit aber nochnviel mehr Magenschmerzen berieten wüede ist der Zustand des Mengenteilers und Warmlaufregler. Dürften wahrscheinlich hin sein.

    Gruß Christzian
    Hallo zusammen danke für die zwei Antworten, kann ich denn im Vorhinein schon was am Mengenteiler oder Warmlaufregler prüfen bzw nachsehen ob irgendwo ein Fehler oder eine Unregelmäßigkeit vorliegt ?

  5. #5
    Benutzer Avatar von SciroccoAustria
    Registriert seit
    30.09.2019
    Ort
    Rohrbach(Oberösterreich)
    Beiträge
    30

    Standard AW: Hallo aus der Eifel mit einem Scheunenfund

    Die Intankpumpe(Vorförderpumpe) läuft ja erst ab dem Anlassvorgang(Klemme 50), habe mich auch dumm gesucht, bis ich sah das die VFP nicht mit geschaltenem Plus angesteuert wird..., sonst zur Not mit Hupenrelais tauschen(steht eine 53 drauf) da sollte die VFP schon bei geschaltetem Plus laufen.
    Das Tankrohr ist aber nicht durchgerostet?

    Ich glaub auch das der Fehler eher im Bereich Warmlaufregler, Mengenteiler, Einspritzventile liegt :)

  6. #6
    Benutzer Forensupporter Avatar von christian_scirocco2
    Registriert seit
    28.11.2004
    Ort
    Münster
    Beiträge
    6.167

    Standard AW: Hallo aus der Eifel mit einem Scheunenfund

    Also,

    beim Einschalten der Zündung müssen die Pumpen beide für ca. 2Sekunden laufen. Danach werden sie Automatisch wieder angestellt wenn noch kein Drehsignal vom Motor kommt. Der Grund ist einfach, Druck aufbauen falls der durch Standzeit abgefallen ist, Brandschutz beim Unfall.

    Die Sicherung müßtw Nr.5? sein, 30A.
    Beim.Relais bin ich mir nichtbsicher JH hat Nr.62 oder 65 verbaut? Zur Not kannst du wie vorgeschlagen ein Hupenrelais verwenden. Dann ist die Sicherheitsfunktion aber weg, Pumpen laufen beim Einschalten der Zündung dauerhaft.
    Mengenteiler und WLR kannst und solltest du vorab nicht prüfen wenn die Gefahr ist daß sie Trocken sind.
    Ist zu ausführlich zum Schreiben, google mal nach "Steuerkolben fest", da sollten ausführliche Beschreibungen kommen.

    Gruß Christian

    P.S.Da es in deiner Auflistung fehlte: Zahnriemen und Spannrolle hast du ebenfalls erneuert? Spätestens nach 8 oder 10 Jahren sollte der erneut werden, bzw. 120tkm.
    Geändert von christian_scirocco2 (22.03.2020 um 11:16 Uhr)
    Scirocco 2 GT2 16V Umbau
    Projekt 2019/20: Komplettrestauration + Megasquirt 3 Umbau

    Derzeitiger Stand:
    Motor läuft, Abstimmung demnächst.
    Innen und Außen geht es gut voran.
    Wieder am Schrauben.

  7. #7

    Standard AW: Hallo aus der Eifel mit einem Scheunenfund

    Ohje, dann bin ich mal gespannt ob ich den Fehler finden werde .
    Dankeschön für eure Hilfe und Tipps , das ist viel wert !

    Edit: Zahnriemen ist natürlich in der Auflistung ''alle Riemen'' inkludiert.

  8. #8

    Standard AW: Hallo aus der Eifel mit einem Scheunenfund

    Gude - ein herzliches Willkommen aus Hessen. Ich hoffe, du wirst hier viele Antworten auf deine Fragen bekommen.

    Gruss Torsten
    http://www.borstel-ostharz.de

    In Bestand:
    80er Rocco I / Umbau auf 16V http://www.sciroccoforum.de/forum/sh...-Ende-in-Sicht
    76er Rocco I / Original mit 56000km und Automatik

    ...sind 39cm Scheinwerferaustrittskante normal ???

  9. #9
    Benutzer Avatar von Nastyboy
    Registriert seit
    16.11.2008
    Ort
    53498 Bad Breisig
    Beiträge
    654

    Standard AW: Hallo aus der Eifel mit einem Scheunenfund

    Moin. Ich komme ausm Brohltal. Quasi um die Ecke. Besten Gruß Serdar
    Scirocco 2 GT2 16v-Umbau EZ:91
    Erste gemeinsame Saison: 2012

  10. #10

    Standard AW: Hallo aus der Eifel mit einem Scheunenfund

    Zitat Zitat von Nastyboy Beitrag anzeigen
    Moin. Ich komme ausm Brohltal. Quasi um die Ecke. Besten Gruß Serdar
    Top , ich bin aus Polch um genau zu sein.
    Gibts noch mehr im Kreis MYK ?

    Morgen geht an die Reaktivierung, inzwischen vermute ich nach ein paar Lektüren das mein Steuerkolben hängt.
    Weiß einer wie man das ganze Geraffel am besten vom Luftfilterkastendeckel abbaut zum reinigen ?
    Die Kraftstoffleitungen am Motor oder oben am Verteiler abbauen ?

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •