http://www.autoersatzteile.degünstige ersatzteile - pkwteile.de  https://www.autoteile-markt.de
Ergebnis 1 bis 5 von 5

Thema: Habe Probleme mit der Verkabelung

  1. #1

    Standard Habe Probleme mit der Verkabelung

    Habe meinen Scirocco (53b Gtx Jh Motor) nach sehr langer Standzeit starten wollen. Kraftstoffpumpe musste ich instandsetzen. Anlasser und Kraftstoffpumperelais so wie Zündverteiler Verteilerfinger Kabel und Kerzen sind neu.
    Der Gute wollte trotzdem nicht anspringen. Habe schon beim Radio gesehen das in der Fahrzeugelektrik rumgefuscht wurde. Habe also den Innenraum komplett rausgenommen bis auf das Armaturenbrett kommt vll noch. Dabei habe ich einen Kabelstrang gefunden der bis zu den Sitzen lief. Ich würde sagen die Kabel sind Rot, Rot/schwarz sowie Blau/schwarz und Blau/grau. Wenn ich die beiden roten Kabel Brücke bekomme ich Strom an den Magnetschalter am Starter. Meine Frage nun kann mir jemand sagen was das für Kabel sind und wofür sie vorgesehen sind?

  2. #2
    Benutzer Avatar von COB
    Registriert seit
    03.07.2009
    Ort
    CHE/ERL
    Beiträge
    6.371

    Standard AW: Habe Probleme mit der Verkabelung

    Was heisst, du würdest sagen ? Sind sie nun so gefärbt wie geschrieben oder nicht ?

    Falls ja, dann Frage: Hast du einen Automatik ?
    Die VW-Horde: Scirocco GT (93-99) - Passat C (95-01) - Scirocco GTX (99-heute)
    Die BMW-Horde: 525iT (01-07) - 540iT (07-heute) - 540iA (09-heute) - 528iT (10-heute) - 520dT (18-heute)

    Haftungsausschluss: Alle gemachten Aussagen stellen lediglich die Sichtweise des Autors anhand der vorliegenden Informationen dar. Der Autor übernimmt keinerlei Haftung für die Befolgung gemachter Ratschläge und Hinweise. Jeder Halter ist für die Sicherheit seines Fahrzeuges vollumfänglich selbst verantwortlich und handelt somit immer eigenverantwortlich.

  3. #3

    Standard AW: Habe Probleme mit der Verkabelung

    Fotos sind auch immer eine Tolle Sache....
    mfg cekey

    Im Aufbau: Scirocco ABF, Klima, 6-Gang Erweiterung, Wavetrac-Sperre, Tempomat, ABS
    RIP: Jh Bj91

  4. #4

    Standard AW: Habe Probleme mit der Verkabelung

    Zitat Zitat von COB Beitrag anzeigen
    Was heisst, du würdest sagen ? Sind sie nun so gefärbt wie geschrieben oder nicht ?

    Falls ja, dann Frage: Hast du einen Automatik ?
    Ja sie sind so gefärbt. Es war wohl mal ein Automatik er wurde aber auf ein manuelles Getriebe umgebaut.
    Könnte also die Unterbrechung sein wenn "P" nicht eingelegt ist und der Rücklichtschalter oder?

  5. #5
    Benutzer Avatar von COB
    Registriert seit
    03.07.2009
    Ort
    CHE/ERL
    Beiträge
    6.371

    Standard AW: Habe Probleme mit der Verkabelung

    Dann hast du dein Lösung... das sind die Strippen für die Startunterbrechung und alles drum rum...
    Die VW-Horde: Scirocco GT (93-99) - Passat C (95-01) - Scirocco GTX (99-heute)
    Die BMW-Horde: 525iT (01-07) - 540iT (07-heute) - 540iA (09-heute) - 528iT (10-heute) - 520dT (18-heute)

    Haftungsausschluss: Alle gemachten Aussagen stellen lediglich die Sichtweise des Autors anhand der vorliegenden Informationen dar. Der Autor übernimmt keinerlei Haftung für die Befolgung gemachter Ratschläge und Hinweise. Jeder Halter ist für die Sicherheit seines Fahrzeuges vollumfänglich selbst verantwortlich und handelt somit immer eigenverantwortlich.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •