http://www.autoersatzteile.degünstige ersatzteile - pkwteile.de  https://www.autoteile-markt.de
Ergebnis 1 bis 10 von 10

Thema: Komplettes Abschalten während Fahrt

  1. #1

    Standard Komplettes Abschalten während Fahrt

    Hallo, ich bin ratlos genau wie die Werkstatt, die versucht, meinen scirocco 1.4 zu reparieren...
    Das Problem ist, dass er plötzlich in der laufenden Fahrt komplett abschaltet, keine elektrik mehr, kein Motor, nichts! Elektronischer Komplettausfall. Startet nicht, beim Schlüssel stecken oder drehen passiert rein gar nichts. Nur der warnblinker funktioniert noch. Und der schüssel zum tur öffnen mit der Fernbedienung. Nach ca 5 min springt er wieder an, aber nur WENN man vorher mehrfach mit dem Schüssel (Fernbedienung) die Tür geöffnet und geschlossen hat, auch die Tür mal echt aufgemacht hat.
    Dann alles normal.
    Kurz bevor dieses Problem auftrat hatte ich bereits bemerkt, dass der turbo nicht mehr reagiert, ich wollte deswegen und wegen service eh in die Werkstatt. Bei der Fahrt dorthin ganz häufiges abschalten (siehe oben) und in der Werkstatt sprang er wohl praktisch gar nicht mehr an. Die haben wohl verschiedene Relais überprüft aber bisher nichts gefunden und keine Idee mehr.
    Hat hier jemand einen Tipp?
    Beste Grüße
    Uli

  2. #2

    Standard AW: Komplettes Abschalten während Fahrt

    Baujahr 2008, 1,4TSI. Die Werkstatt hat natürlich alles ausgelesen, da war aber nichts dabei, was dieses Problem erklären würde. Sie haben inzwischen das Teil getauscht, in was die Relais gesteckt werden, ohne Erfolg. Da dort niemand weiter weiß, sind die an der vw-hotline dran, aber...???
    Ich mag dieses Auto total gerne und hatte ob denn letzten 3 Jahren keine Probleme. Bin für jeden tipp dankbar!

  3. #3
    Benutzer Avatar von eXTasY
    Registriert seit
    20.04.2014
    Ort
    Lkr. LIF
    Beiträge
    288

    Standard AW: Komplettes Abschalten während Fahrt

    Anscheinend musst du den Schlüssel ja immer neu anlernen ^^

    Die Glaskugel sagt mir leider nichts, aber ich würde folgendes mal versuchen:

    - neuen Schlüssel
    (kann ja sein dass der Transponder defekt ist und deine Wegfahrsperre unter der Fahrt rein geht? Sollte man aber beim Auslesen den Fehler Wegfahrsperre sehen)

    -Steuergeräte prüfen
    (und da gibt es einige in so ner neuen Kiste)
    ggf. die Steuergeräte gekoppelt prüfen (gibt es evtl Wechselwirkungen? verschiedene Steuergerätehersteller? ...)

    Gruß
    eX

  4. #4

    Standard AW: Komplettes Abschalten während Fahrt

    Wäre der erste plan, ran an den VW tester, die universalen sehen nicht alle fehlerspeicher... aber ews wäre ein kandidat, aber die killt idr nur den motor, hier hats ja einen systemtotalausfall... könnte auch der zas sein...
    Die VW-Horde: Scirocco GT (93-99) - Passat C (95-01) - Scirocco GTX (99-heute)
    Die BMW-Horde: 525iT (01-07) - 540iT (07-heute) - 540iA (09-heute) - 528iT (10-heute) - 520dT (18-heute)

    Haftungsausschluss: Alle gemachten Aussagen stellen lediglich die Sichtweise des Autors anhand der vorliegenden Informationen dar. Der Autor übernimmt keinerlei Haftung für die Befolgung gemachter Ratschläge und Hinweise. Jeder Halter ist für die Sicherheit seines Fahrzeuges vollumfänglich selbst verantwortlich und handelt somit immer eigenverantwortlich.

  5. #5
    Benutzer Avatar von Metalhead
    Registriert seit
    25.11.2007
    Ort
    Raubling
    Beiträge
    248

    Standard AW: Komplettes Abschalten während Fahrt

    Hauptmasse-Kabel ab,
    Pluspol oder -Kabel ab,
    Batterie defekt oder nen kurzen gegen Masse,
    Pluskabel durchgescheuert und auf Masse,
    Wassereinbruch im Bordnetzsteuergerät...

  6. #6

    Standard AW: Komplettes Abschalten während Fahrt

    Hallo und vielen Dank an alle, die ihre Ideen geschrieben haben!
    Die Sachen hatten wir schon geprüft!
    Wegfahrsperre schließt die Werkstatt als Fehlerquelle aus, da aktuell der Motor startet, aber sofort wieder ausgeht!
    Wir haben nach dem Ausgehen ja noch nicht mal Zündung. Bin weiterhin für jeden Tipp dankbar!
    Gruß, uli

  7. #7
    Benutzer Avatar von eXTasY
    Registriert seit
    20.04.2014
    Ort
    Lkr. LIF
    Beiträge
    288

    Standard AW: Komplettes Abschalten während Fahrt

    Zitat Zitat von Uliyoso Beitrag anzeigen
    Hallo und vielen Dank an alle, die ihre Ideen geschrieben haben!
    Die Sachen hatten wir schon geprüft!
    Wegfahrsperre schließt die Werkstatt als Fehlerquelle aus, da aktuell der Motor startet, aber sofort wieder ausgeht!
    Wir haben nach dem Ausgehen ja noch nicht mal Zündung. Bin weiterhin für jeden Tipp dankbar!
    Gruß, uli
    Genau deswegen bin ich bei der Wegfahrsperre ^^

    Hatte nen Corsa C 1.0 und folgendes Problem (als er gerade mal 3 Jahre alt war):
    Er stand draußen, es war Winter.
    Zündung an, Motor startet, Motor sofort wieder aus und danach hat er sich nur noch orgeln lassen und ging nicht mehr an.
    Ab zur Werkstatt.
    Die haben mich am nächsten Tag angerufen was ich denn für ein Problem hätte, bei Ihnen ging er sofort ein.
    Nach ner Woche (ab und zu war er bei mir mit Fehler, dann wieder Werke ohne Fehler) kamen wir auf die Idee, dass es Temperaturabhängig sein muss, da er bei mir draußen bei Schnee stand und bei der Werke in der Halle).
    Also bei der Werke draußen hingestellt, siehe da Fehler da.
    Beim Auslesen kam, dass die Wegfahrsperre nicht raus ging.
    Nachdem das Body-Control-Modul getauscht war, war der Fehler weiterhin da.
    Bei meinem Corsa war es damals das Motorsteuergerät, welches vermutlich eine kalte Lötstelle besaß (das ist leider gegossen, so dass man es nicht reparieren kann).
    OK die Zündung ging bei mir danach weiterhin.

    Bei schwerwiegenden Fehlern gehen die neuesten Kisten ja eher in ein Notlaufprogramm wo mit Standardwerten läuft.
    Welche Steuergeräte hängen denn alles an der Zündung dran, dass die "gekappt" wird?

    Gruß
    eX

  8. #8
    Benutzer Forensupporter Avatar von olli79
    Registriert seit
    18.11.2015
    Ort
    67365 Schwegenheim
    Beiträge
    186

    Standard AW: Komplettes Abschalten während Fahrt

    Zitat Zitat von eXTasY Beitrag anzeigen
    Genau deswegen bin ich bei der Wegfahrsperre ^^

    Hatte nen Corsa C 1.0 und folgendes Problem (als er gerade mal 3 Jahre alt war):
    Er stand draußen, es war Winter.
    Zündung an, Motor startet, Motor sofort wieder aus und danach hat er sich nur noch orgeln lassen und ging nicht mehr an.
    Ab zur Werkstatt.
    Die haben mich am nächsten Tag angerufen was ich denn für ein Problem hätte, bei Ihnen ging er sofort ein.
    Nach ner Woche (ab und zu war er bei mir mit Fehler, dann wieder Werke ohne Fehler) kamen wir auf die Idee, dass es Temperaturabhängig sein muss, da er bei mir draußen bei Schnee stand und bei der Werke in der Halle).
    Also bei der Werke draußen hingestellt, siehe da Fehler da.
    Beim Auslesen kam, dass die Wegfahrsperre nicht raus ging.
    Nachdem das Body-Control-Modul getauscht war, war der Fehler weiterhin da.
    Bei meinem Corsa war es damals das Motorsteuergerät, welches vermutlich eine kalte Lötstelle besaß (das ist leider gegossen, so dass man es nicht reparieren kann).
    OK die Zündung ging bei mir danach weiterhin.

    Bei schwerwiegenden Fehlern gehen die neuesten Kisten ja eher in ein Notlaufprogramm wo mit Standardwerten läuft.
    Welche Steuergeräte hängen denn alles an der Zündung dran, dass die "gekappt" wird?

    Gruß
    eX
    Seh ich auch so, dass es genau deshalb die Wegfahrsperre sein kann...

    Gesendet von meinem Nokia 8 Sirocco mit Tapatalk
    ...nur Halbtote werden zwangsbeatmet, es lebe der Doppelvergaser!

  9. #9

    Standard AW: Komplettes Abschalten während Fahrt

    Ok, ich gebe das mal an die Werkstatt weiter, mal sehen ob die Wegfahrsperre das problem löst! Vielen Dank für eure tipps!! Ich melde mich dann mit neuen Erkenntnissen...
    Gruß uli

  10. #10
    Benutzer Avatar von eXTasY
    Registriert seit
    20.04.2014
    Ort
    Lkr. LIF
    Beiträge
    288

    Standard AW: Komplettes Abschalten während Fahrt

    Zitat Zitat von Uliyoso Beitrag anzeigen
    Ok, ich gebe das mal an die Werkstatt weiter, mal sehen ob die Wegfahrsperre das problem löst! Vielen Dank für eure tipps!! Ich melde mich dann mit neuen Erkenntnissen...
    Gruß uli
    Grüßen,

    gibt es Neuigkeiten?

    Gruß
    eX

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •