http://www.autoersatzteile.degünstige ersatzteile - pkwteile.de  https://www.autoteile-markt.de  Für Ihren Scirocco finden Sie viele Ersatzteile bei AUTODOC.
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Thema: Motor läuft nach

  1. #11
    Benutzer Avatar von Dr G60
    Registriert seit
    03.02.2007
    Ort
    Hünfeld
    Beiträge
    1.148

    Standard AW: Motor läuft nach

    Moin,

    ich will mich mal wieder dem Thema widmen, irgendwann muss da ja mal gelöst werden. Letzten Herbst habe ich die Dichtung 2 gewechselt, Bild zeigt alt und neu:

    ok gut sah die nimmer aus, aber den Motor läuft immer noch nach. Dieses Jahr haben wir die Zahnriemenstellung geprüft und die Zündung eingestellt, dabei fiel auf, dass wenn man auf die Stange drückt, die in den Drosselklappenansteller geht, der Motor aus geht. Siehe Foto, die Stange meine ich, wo der Zollstock draufzeigt:
    Klicke auf die Grafik für eine größere Ansicht

Name:	DSCI1370_1.JPG
Hits:	36
Größe:	76,4 KB
ID:	86871


    Irgendwas ist das wohl verharzt, Kann das im Ansteller selbst sein oder ist das eher die Welle der Drosselklappe selbst? Wie schaffe ich am besten Abhilfe, ohne da was zu verstellen?

    Und noch ein zweites Problem, für seine 90PS finde ich den Motor etwas lasch, er erreicht seine Höchstgeschwindigkeit nicht und wenn es leicht bergauf geht, muss ich bei 100km/h vom fünften in den vierten Gang zurückschalten, damit ich die Geschwindigkeit halten kann. Irgendwo hier im Forum wurde schonmal über dieses Problem beim EX berichtet, aber ich finde leider den Fred nicht mehr.
    Gruß
    Gunther
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht

Name:	DSCI1227_1.JPG
Hits:	22
Größe:	30,9 KB
ID:	86874  
    Geändert von Dr G60 (20.09.2020 um 21:10 Uhr)

  2. #12
    Benutzer Avatar von Betare
    Registriert seit
    20.12.2013
    Ort
    Wolfsburg
    Beiträge
    245

    Standard AW: Motor läuft nach

    Moin.

    Diese "Stange" die du meinst gehört zu der schon genannten Dreipunktdose. Darin befindet sich eine Membran, die über diese Stange je nachdem an welchem Anschluss der Dose Unterdruck anliegt die Drosselklappe einen Spalt öffnet oder eben schließt.
    Diese Membran wird gerne undicht und das führt dazu, dass die Drosselklappe nicht mehr zum richtigen Zeitpunkt schließt. Ich meine im Zustand ohne Unterdruck geht die Dose in "Startstellung" dann ist die Drosselklappe leicht geöffnet.
    Da gibt es unterschiedliche Versionen von Dosen (mit und ohne Schubabschaltung).
    Wenn du den Motor abstellst, muss die Stange für einen Moment ganz zurückfahren, dann hast du Spiel zwischen Stange und Drosselklappenhebel. Wenn der Motor aus ist geht sie meine ich wieder ein Stück auf für den nächsten Start.

    Wenn du sagst er geht aus, wenn du die Stange drückst, tippe ich mal auf eine undichte Dose oder Unterdruckleitung.
    Hatte genau das selbe Problem bei meinem Passat 32B mit 75PS 2E2 Vergasermotor.

    LG
    Tilman

  3. #13
    Benutzer Avatar von Dr G60
    Registriert seit
    03.02.2007
    Ort
    Hünfeld
    Beiträge
    1.148

    Standard AW: Motor läuft nach

    Danke Tilman, für einen groben Test sollte es dann ja reichen am Unterdruckschlauch des Anstellers mit einer Spritze ein Vakuum zu erzeugen, zieht sich Stange oder Stift dabei nicht zurück, ist der Ansteller undicht.

    Gruß

    Gunther

  4. #14
    Benutzer Avatar von Betare
    Registriert seit
    20.12.2013
    Ort
    Wolfsburg
    Beiträge
    245

    Standard AW: Motor läuft nach

    Moin,

    Ja sollte mit einer Spritze funktionieren.
    Du kannst aber auch einfach mal testen, was die Stange beim Abstellen des Motors macht. Laut Reparaturhandbuch ist die Stange bei der Ausführung mit 3 Unterdruckanschlüssen (sollte deine auch haben) bei laufendem Motor - im warmen Zustand! - ca. 8,5 mm ausgefahren.
    Wenn du jetzt die Zündung ausschaltest muss die Stange ganz einfahren, laut Buch dann ca. 1,5mm ausgefahren. Und in dieser Position auch ein paar Sekunden bleiben.
    Nur wenn sie das tut, kann die Drosselklappe ganz schließen und dein Motor geht sauber aus.

    Fährt die Stange nicht ganz zurück (Hebel der DK liegt noch an der Stange an) oder fährt direkt wieder aus ist entweder die Dose undicht oder die Ansteuerung fehlerhaft.

    Lass mal jemand anderen den Motor abstellen und schau dir das an. Am besten wenn der Motor warm ist. Bei ausgeschaltetem Motor müsste die Stange übrigens ca. 14,5mm ausgefahren sein.

    Viel Erfolg und LG,
    Tilman

  5. #15
    Benutzer Avatar von Dr G60
    Registriert seit
    03.02.2007
    Ort
    Hünfeld
    Beiträge
    1.148

    Standard AW: Motor läuft nach

    So, heute mal getestet, wenn man den Schlüssel auf Motor aus drehe, bewegt sich die Stange gar nicht. Dreht man dann den Schlüssel wieder auf Motor an (während er so vor sich hindieselt) schiebt sich die Stange kurz noch ca. 2mm raus.
    An der Dose ist nur ein Unterdruckanschluss, wenn ich da bei Motor aus mit einer Spritze Unterdruck anlege, zieht sich die Stange ca. 2mm weiter in die Dose, kommt dann aber sofort wieder raus.

    Gruß

    Gunther

  6. #16
    Benutzer Avatar von Betare
    Registriert seit
    20.12.2013
    Ort
    Wolfsburg
    Beiträge
    245

    Standard AW: Motor läuft nach

    Moin,

    Das ergibt für mich keinen Sinn, du hast den EX Motor mit 90PS ja? Der müsste doch den 2E2 Vergaser drauf haben.
    Und der sollte die 3 Punkt Dose verbaut haben mit 2 Unterdruckanschlüssen dran.
    Sollte dann so aussehen:

    Klicke auf die Grafik für eine größere Ansicht

Name:	3pd.PNG
Hits:	28
Größe:	421,5 KB
ID:	86885

    Stellung D wäre dann Startstellung, B Leerlauf und A Schubabschaltung (auch beim abstellen)

    Würde sagen dann hast du entweder einen anderen Vergaser oder zumindest eine andere Dose am Vergaser.
    Mach mal ein Bild von der Dose.

    LG,
    Tilman

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •