http://www.autoersatzteile.degünstige ersatzteile - pkwteile.de
Seite 155 von 172 ErsteErste ... 55105145153154155156157165 ... LetzteLetzte
Ergebnis 1.541 bis 1.550 von 1716

Thema: *** Der "schnelle Fragen" Fred ***

  1. #1541

    Standard AW: *** Der "schnelle Fragen" Fred ***

    Richtige Löcher, vermutlich falsche Lagerung oder mit Schraubendreher nicht aufgepasst. Das Obermaterial ist durchstossen.
    Scirocco 2 GT2 16V Umbau
    Projekt 2018: Komplettrestauration + Megasquirt 3 Umbau
    Derzeitiger Stand:

    -Bau Drehgestell und Plannung der Karroseriearbeiten.

    Umgebaute Außlaßnocke im Einlaß , Kopf und Ventile bearbeitet, KR-VEZ , Fächerkrümmer

    E90 320i LCI mit M-Paket

  2. #1542
    dabei seit '99 und Mod Forensupporter Avatar von Stephan
    Registriert seit
    01.10.1999
    Ort
    Braunschweig
    Beiträge
    11.806

    Standard AW: *** Der "schnelle Fragen" Fred ***

    Mal so zum drüber nachdenken: Armaturenbrett entledern, komplett spachteln, mit GFK überlaminieren, verschleifen und danach beim freundlichen Sattler schick umnähen lassen. Vlt auch in diesem Zusammenhang mal mit Baghira schreiben...
    MfG,
    Stephan


    Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht vom Auge zum Ohr verlaufen...
    (Walter Röhrl)

  3. #1543

    Standard AW: *** Der "schnelle Fragen" Fred ***

    Ja, das wäre Premium Stephan. Ne, dann würde ich eher das mit den Löchern spachteln und lacken.
    Neu beziehen wird zu teuer.
    Scirocco 2 GT2 16V Umbau
    Projekt 2018: Komplettrestauration + Megasquirt 3 Umbau
    Derzeitiger Stand:

    -Bau Drehgestell und Plannung der Karroseriearbeiten.

    Umgebaute Außlaßnocke im Einlaß , Kopf und Ventile bearbeitet, KR-VEZ , Fächerkrümmer

    E90 320i LCI mit M-Paket

  4. #1544

    Standard AW: *** Der "schnelle Fragen" Fred ***

    Hallo Zusammen,

    bin neu hier und habe bei meinem GT2 ein kleines Problem mit der Bremskontrollleuchte...
    Leider hab ich nichts in der SuFu gefunden...

    Also zum Problem:
    Die Lampe leuchtet nicht, da nicht mehr angesteckt (anscheinend gabs bei vorbesitzter schon ein Problem hiermit, da ebenfalls 4 Kabel an das Teil gelötet waren)

    also hinten ist ein Stecker dran - 4 mögliche Pins; nur 2 belegt.
    Bei Zündung an und gezogener Handbremse hab ich 12V anliegen.
    Bei Laufendem Motor und losgelassender Handbremse etwa 10-11V
    habe heute eine neue Lampe (diese kleine 12V;1,2W die eingesteckt ist) getauscht.
    habe auch auf druchgang gemessen. dieser ist auch da. aber es Leuchtet nix...
    hat vlt. jemand eine Idee oder einen Schaltplan von dem Teil (Teilenummer 171 919 235 H)
    Hoffe dass ich das verständlich rüber gebracht habe...
    Vielen Dank schonmal für eure Hilfe.

  5. #1545

    Standard AW: *** Der "schnelle Fragen" Fred ***

    Hallo,

    Meine Vermutung (habe nicht in die Pläne geschaut), der Schalter annder Handbremse schaltet gegen Masse.

    Also Schaltplus zur Lampe. Von der Lampe zum Schalter, Schalter schaltet gegen Masse. Lampe leuchtet. Daher mal im Bereich des Handbremshebel nach Fehlern suchen.
    Scirocco 2 GT2 16V Umbau
    Projekt 2018: Komplettrestauration + Megasquirt 3 Umbau
    Derzeitiger Stand:

    -Bau Drehgestell und Plannung der Karroseriearbeiten.

    Umgebaute Außlaßnocke im Einlaß , Kopf und Ventile bearbeitet, KR-VEZ , Fächerkrümmer

    E90 320i LCI mit M-Paket

  6. #1546

    Standard AW: *** Der "schnelle Fragen" Fred ***

    Zitat Zitat von christian_scirocco2 Beitrag anzeigen
    Hallo,

    Meine Vermutung (habe nicht in die Pläne geschaut), der Schalter annder Handbremse schaltet gegen Masse.

    Also Schaltplus zur Lampe. Von der Lampe zum Schalter, Schalter schaltet gegen Masse. Lampe leuchtet. Daher mal im Bereich des Handbremshebel nach Fehlern suchen.
    Genau so sollte es sein. Müsste übrigens der gleiche Kontakt/"Schalter" sein, wie der an den Türen und der Heckklappe.
    Gruß
    scirocco_dave

    '91er GTII

  7. #1547
    Benutzer Avatar von Volker64
    Registriert seit
    19.01.2018
    Ort
    08468 Reichenbach
    Beiträge
    46

    Standard AW: *** Der "schnelle Fragen" Fred ***

    Diese Schalter vergammeln/korrodieren gerne und geben dann keinen Kontakt mehr. entweder saubermachen oder ersetzen, dann sollte es wieder
    funktionieren.

    Viele Grüße

    Volker

  8. #1548

    Standard AW: *** Der "schnelle Fragen" Fred ***

    Nochmal kurz zum Verständnis:
    Wenn ich die Handbremse ziehe ist der Kontakt offen und die Lampe geht an (Schaltet auf Masse)
    Wenn der Motor läuft schaltet die "Bremskontrollleuchtensteuerung" (Deutsch ist doch toll)auf Plus und die Lampe ist aus?
    Da hinten sind 2 Kabel die in die Leuchte reingehen. Ich habe permanent, egal ob der Motor läuft oder nicht und mit angezogener und gelöster Handbremse Spannung anliegen...
    Aber: es leuchtet nichts trotz Durchgang...

    Gesendet von meinem PRA-LX1 mit Tapatalk

  9. #1549

    Standard AW: *** Der "schnelle Fragen" Fred ***

    Ich habe mal nachgeschaut. Die Lampe wird mit SChaltplus versorgt, d.h. sobald! die Zündung an ist, ist hast du an der Lampe 12V anliegen. Solange die Handbremse nicht angezogen ist auf beiden Kontakten 12V. Der SChalter an der handbremse ist ein Öffner, d.h. er schaltet durch wenn er nicht betätigt ist. Die automatische Innenbeleuchtung geht ja auch nur an wenn die Tür offen ist.
    Wenn du nun egal ob du die handbremse gezogen/nicht gezogen hast, an beiden Kontakten der Lampe 12V messen kannst, ist der Schalter an der Handbremse entweder defekt oder die kabelverbindung zum Schalter unterbrochen.
    Ich gehe mal davon aus das du ansonsten nichts mit Elektronik zu tun hast. Nur weil du irgendwo Spannung messen kannst, heißt es nicht daß dort auch ein Strom fließt. Du mißt mit dem Messegerät/Prüflampe immer gegen Masse oder ein anderes Potential. Daher gibt es auch solche Situationen, du mißt Spannung an der Lampe, aber sie leuchtet nicht; ihr fehlt die Masse (über den Schaltkontakt am handbremshebel).

    Gruß Christian
    Geändert von christian_scirocco2 (13.03.2018 um 17:52 Uhr)
    Scirocco 2 GT2 16V Umbau
    Projekt 2018: Komplettrestauration + Megasquirt 3 Umbau
    Derzeitiger Stand:

    -Bau Drehgestell und Plannung der Karroseriearbeiten.

    Umgebaute Außlaßnocke im Einlaß , Kopf und Ventile bearbeitet, KR-VEZ , Fächerkrümmer

    E90 320i LCI mit M-Paket

  10. #1550

    Standard AW: *** Der "schnelle Fragen" Fred ***

    Und überprüfe mal wo deine 2 Kabel an den 4 Anschlüssen sind. Hab das Teil grad nicht vor Augen, aber soweit ich mich erinnern kann ist das so ein Flachstecker hinten. Dann verfolg mal das Kabel von der Handbremse nach vorne weiter. Wenn der Vorbesitzer da schon gepfuscht hat, kanns natürlich sein, dass die Handbremse gar nicht mehr angeschlossen ist.
    Gruß
    scirocco_dave

    '91er GTII

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •